<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/nuevodia/sites/default/files/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title=" RSS" href="http://www.elnuevodia.com.co/nuevodia/mundo/rss" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Periodico, Ibagué, Tolima, Colombia, periodico, ibagué, tolima, noticias, reportaje, periodistas, periodistas, periodismo, tolimenses, ibaguereños, ibaguereño, clasificados, opinion, regional, nacional, internacional, economica, politica, sociales, deportes, judicial, multimedia, deportes tolima, ciudad de ibagué, ciudad musical" />
<meta name="description" content="La hija del técnico Jorge Luis Pinto, Verónica Pinto, denunció unas supuestas agresiones por parte de su esposo, el congresista del partido Liberal, Andrés Felipe Villamizar Ortiz, que la habrían dejado incapacitada 10 días." />
<meta property="og:title" content="Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista" /><meta property="og:description" content="La hija del técnico Jorge Luis Pinto, Verónica Pinto, denunció unas supuestas agresiones por parte de su esposo, el congresista del partido Liberal, Andrés Felipe Villamizar Ortiz, que la habrían dejado incapacitada 10 días." />
<meta property="og:type" content="article" /> <meta property="og:site_name" content="elnuevodia.com.co" />
<meta property="article:publisher" content="https://www.facebook.com/diarioelnuevodia/?fref=" /><meta property="og:url" content="http://www.elnuevodia.com.co/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="300" />
<meta property="og:image" content="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Noticia_600x400/foto_medianas_250x100_noticia/2017/08/09/DATA_ART_11729154_WIDE_CE.jpg" />
	<title>Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista | El Nuevo Día</title>  
	<link type="text/css" rel="stylesheet" media="all" href="/nuevodia/sites/default/files/css/css_493486909eb43b26c983f99b59ee8122.css" />
	<script type="text/javascript" src="/nuevodia/sites/all/modules/jquery_update/replace/jquery.min.js?n"></script>
<script type="text/javascript" src="/nuevodia/misc/drupal.js?n"></script>
<script type="text/javascript" src="/nuevodia/misc/progress.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/default/files/languages/es_fd02a20686f5c3ce7ad1e5a2ea306243.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/ajax_poll/ajax_poll.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/fivestar/js/fivestar.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/lightbox2/js/auto_image_handling.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/lightbox2/js/lightbox.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/slideshow_creator/slideshow_creator.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/uuid/jquery_plugin/jquery.cycle.min.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/views_slideshow/js/jquery.cycle.all.min.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/views_slideshow/contrib/views_slideshow_thumbnailhover/views_slideshow.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/google_analytics/googleanalytics.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/quicktabs/js/quicktabs.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/disqus/disqus.js?n"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/jquery_update/replace/jquery.form.js?n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/nuevodia/", "fivestar": { "titleUser": "Su voto: ", "titleAverage": "Promedio: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." }, "lightbox2": { "rtl": "0", "file_path": "/nuevodia/(\\w\\w/)sites/default/files", "default_image": "/nuevodia/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.thumbnail, img.image-thumbnail", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "img.image-img_assist_custom", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "", "disable_for_gallery_lists": 0, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 1, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 400, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "user_alert": { "url_prefix": "" }, "CToolsUrlIsAjaxTrusted": { "/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista": [ true, true, true, true ] }, "googleanalytics": { "trackOutbound": 1, "trackMailto": 1, "trackDownload": 1, "trackDownloadExtensions": "7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip" }, "quicktabs": { "qt_3": { "tabs": [ 0, 0, 0 ] } }, "disqus": { "url": "http://www.elnuevodia.com.co/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista", "title": "Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista", "identifier": "node/401582", "shortname": "elnuevodiaibague" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-5520122-1", { "cookieDomain": "auto" });ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
	<link rel="stylesheet" href="/nuevodia/sites/all/themes/vanguard7/style.css" type="text/css" />
	<link rel="stylesheet" href="/nuevodia/sites/all/themes/vanguard7/style.node.css" type="text/css" />
	<!-- estilos del carrusel de fotos de las noticias-->
	<!--------------------- INICIO FUENTES GOOGLE --------------------->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		  google_ad_client: "ca-pub-1801212461555557",
		  enable_page_level_ads: true
	  });
	</script>
	<!--------------------- FIN FUENTES GOOGLE --------------------->
	<link rel="stylesheet" href="/nuevodia/sites/all/themes/vanguard7/style_carusel.css" type="text/css" />
	<!-- script para carrusel de fotos de las noticias solo pesan los dos 7K-->
	<script type="text/javascript" src="/nuevodia/sites/all/themes/vanguard7/js/codigo_nodo6.js"></script>
	<script type="text/javascript" src="/nuevodia/sites/all/themes/vanguard7/jquery.cycle.all.min.js"></script>
	<script type="text/javascript"></script>
	
<!--Twitter Card-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@nuevodiaibague">
<meta name="twitter:creator" content="@nuevodiaibague">
<meta name="twitter:title" content="Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista">
<meta name="twitter:description" content="La hija del técnico Jorge Luis Pinto, Verónica Pinto, denunció unas supuestas agresiones por parte de su esposo, el congresista del partido Liberal, Andrés Felipe Villamizar Ortiz, que la habrían dejado incapacitada 10 días.">
<!--<meta name="twitter:image:src" content="http://www.elnuevodia.com.co/nuevodia/sites/default/files/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729154_BIG_CE.jpg" />-->

<meta name="twitter:image:src" content="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/video_multimedia_360x230/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729154_BIG_CE.jpg" />

<meta name="twitter:domain" content="elnuevodia.com.co">
<!--Twitter Card-->



</head>
<body>
<div class="script-pera">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[728, 90], [970, 90]], 'div-gpt-ad-1485466298563-0').addService(googletag.pubads());
	
	googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[300, 100]], 'div-gpt-ad-1485466298563-1').setTargeting('Pos', ['1']).addService(googletag.pubads());
	
	googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[300, 250]], 'div-gpt-ad-1485466298563-2').setTargeting('Pos', ['1']).addService(googletag.pubads());
	
	googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[1000, 30], [1000, 90], [1000, 150]], 'div-gpt-ad-1485466298563-3').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
	
	googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[1000, 30]], 'div-gpt-ad-1485466298563-4').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());
	
	googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[160, 600]], 'div-gpt-ad-1485466298563-5').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
	
	googletag.defineSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', [[160, 600]], 'div-gpt-ad-1485466298563-6').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
	
	googletag.defineOutOfPageSlot('/147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo', 'div-gpt-ad-1485466298563-7').setTargeting('Form', ['Layer']).addService(googletag.pubads());
	
	//Local
	
	googletag.defineSlot('/1005749/300x600_int_1', [300, 600], 'div-gpt-ad-1488819017225-0').addService(googletag.pubads());
    googletag.defineSlot('/1005749/980x120_int_bott', [[728, 90], [980, 120]], 'div-gpt-ad-1488819017225-1').addService(googletag.pubads());
    googletag.defineSlot('/1005749/pub_int_300x100', [300, 100], 'div-gpt-ad-1488819017225-2').addService(googletag.pubads());
    googletag.defineSlot('/1005749/pub_int_300x250', [300, 250], 'div-gpt-ad-1488819017225-3').addService(googletag.pubads());
    googletag.defineSlot('/1005749/pub_int_300x90_der', [300, 90], 'div-gpt-ad-1488819017225-4').addService(googletag.pubads());
    googletag.defineSlot('/1005749/pub_int_300x90_izq', [300, 90], 'div-gpt-ad-1488819017225-5').addService(googletag.pubads());
    googletag.defineSlot('/1005749/obituario_1', [120, 60], 'div-gpt-ad-1488819017225-6').addService(googletag.pubads());
	
	googletag.defineSlot('/131083722/Front/300x250_home', [300, 250], 'div-gpt-ad-1493150626583-0').addService(googletag.pubads());
	
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</div>
<div id="principal">
  <div class="hoja">
    <div class="cuerpo_hoja">
	<div class="codigos"></div>
      
		          <div class="cabecera"><div class="bloque_cab" id="bloque_cab_300">
  <div class="bloque_block">
        <div class="bloque_contenido"><div class="conMenu">
    <div class="logoVan"><a href="http://www.elnuevodia.com.co/nuevodia"><img src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/vanguard7/img/logon.png" width="128" height="20"></a></div>
    <a href="http://www.elnuevodia.com.co/nuevodia"><div class="bt_hover propiGeneal linea_der linea_izq ">Inicio</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/tolima"><div class="bt_hover propiGeneal linea_der ">Tolima</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/mundo"><div class="bt_hover propiGeneal linea_der ">Mundo</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/actualidad"><div class="bt_hover propiGeneal linea_der ">Actualidad</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/sociales"><div class="bt_hover propiGeneal linea_der ">Sociales</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/opinion"><div class="bt_hover propiGeneal linea_der ">Opinión</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/especiales"><div class="bt_hover propiGeneal linea_der ">Especiales</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/deportes"><div class="bt_hover propiGeneal linea_der ">Deportes</div></a>
    <a href="http://www.elnuevodia.com.co/nuevodia/multimedia"><div class="bt_hover propiGeneal linea_der ">Multimedia</div></a>
    <a href="http://www.clasificadoselnuevodia.com.co/" target="_blank"><div class="bt_hover propiGeneal ultimomenufijo">Clasificados</div></a>
    <div class="sombra_menu"><img src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/vanguard7/img/sombra_menu.png" width="1012" height="21"></div>
</div>
<script type="text/javascript">
$(document).ready(function() {
                var startscroll = $('#bloque_nav_291').position().top+22;
                $(window).scroll(function() {
                               var posicion = $(window).scrollTop();
                               if(posicion >= startscroll){
                                               $('#bloque_cab_300').css('display','block');
                                               $('.fondohoja').css('background-attachment','fixed');
                               }
                               else{
                                               $('#bloque_cab_300').css('display','none');
                                               $('.fondohoja').css('background-attachment','scroll');
                               }
                });
});
</script>
<style>
#bloque_cab_300 {position:fixed;top:0;z-index:999;display:none;margin-left:-9px;width:1015px;overflow:hidden;}
#bloque_cab_300 .conMenu a {color:#fff; padding:0px;}
#bloque_cab_300 .logoVan a{color:#fff; padding:0;}
#bloque_cab_300 .propiGeneal { float:left; padding:8px 8px 8px 7px; font-family:Arial, Helvetica, sans-serif; font-size:14px; cursor:pointer; }
#bloque_cab_300 .ultimomenufijo { padding-right:5px; }
#bloque_cab_300 .conMenu { width:1015px; height:35px; background: #eb212b; position:relative; border-bottom: solid 1px #a67e09; overflow:hidden; }
#bloque_cab_300 .logoVan { float:left; margin: 0px 5px 0px 4px; cursor:pointer;  border-right: 1px solid #CF0101;}
#bloque_cab_300 .logoVan img {
  border: 0px none transparent;
width: 120px;
padding: 8px 5px;
border-radius: 0px 0px 4px 4px;
background: none repeat scroll 0% 0% #FFF;
box-shadow: 1px 2px 4px #eee;
height: 10px;
}
#bloque_cab_300 .linea_der { border-right:solid 1px #CF0101; border-left:solid 1px #FD0011; height:33px; padding:10px 15px;}
#bloque_cab_300 .linea_izq { border-right:solid 1px #CF0101; border-left:solid 1px #FD0011; }
#bloque_cab_300 .bt_hover:hover { background:;color:#fff; }
#bloque_cab_300 .sombra_menu { float:left; }
#bloque_cab_300 .bt_hover_selected { background:; color:#fff; }
</style></div>
	</div>
</div><div class="bloque_cab" id="bloque_cab_21">
  <div class="bloque_block">
        <div class="bloque_contenido"><div id="base_menu_superior">
	<div id="menprimero">
		<div id="fecha_menu"> 10 de Agosto del 2017</div>
		<!-- AddThis Follow BEGIN -->
		<div class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook_follow" addthis:userid="diarioelnuevodia">&nbsp</a>
		<a class="addthis_button_twitter_follow" addthis:userid="nuevodiaibague">&nbsp</a>
		<a class="addthis_button_google_follow" addthis:userid="112078521243169955596/posts">&nbsp</a>
		<a class="addthis_button_youtube_follow" addthis:userid="ELNuevoDiaIbague">&nbsp</a>
		<a class="addthis_button_rss_follow" addthis:userid="http://www.elnuevodia.com.co/nuevodia/124161-canales-rss-de-elnuevodiacomco"></a>
		</div>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5193e5865e7522db"></script>
		<!-- AddThis Follow END -->

				<div id="ingresar_menu"><a rel="nofollow,noindex" href="http://www.elnuevodia.com.co/nuevodia/user/login"> Ingresar</a></div>
		<div id="regis_menu"><a rel="nofollow,noindex" href="http://www.elnuevodia.com.co/nuevodia/user/register"> Registrarse</a></div>	
			</div>
</div></div>
	</div>
</div><div class="bloque_cab" id="bloque_cab_285">
  <div class="bloque_block">
        <div class="bloque_contenido"><div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>
<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo 970x90 AND 728x90-->
<div id='div-gpt-ad-1485466298563-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-0'); });
</script>
</div></div>
	</div>
</div><div class="bloque_cab" id="bloque_cab_52">
  <div class="bloque_block">
        <div class="bloque_contenido"><div id="pub_logo_pub" class="pub_logo_pub">
	<div id="pub_300x90_izq" class="publici">
		<!--<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>-->

<!-- pub_internas_300x90_izq inicio -->
<!-- /1005749/pub_int_300x90_izq -->
<div id='div-gpt-ad-1488819017225-5' style='height:90px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-5'); });
</script>
</div>
<!-- pub_int_300x90_izq fin -->

	</div>
	<div class="logo_internas">
			<div id="imagenlogo">
			<a href="http://www.elnuevodia.com.co/nuevodia">
				<img border="0" id="logovl" title="ElNuevoDia.com.co" alt="ELNuevoDia.com.co" src="/nuevodia/sites/default/files/img/logo_vl_peque.png" />
			</a>
		</div>
	<div id="taxnomiaactual">Colombia		</div>
	</div>
	<div id="pub_300x90_der" class="publici">
		<!--<div style="font-size: 0.8em; text-align: right; color: rgb(136, 136, 136); ">Publicidad</div>-->

<!-- pub_Internas_300x90_der -->
<!-- /1005749/pub_int_300x90_der -->
<div id='div-gpt-ad-1488819017225-4' style='height:90px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-4'); });
</script>
</div>

<!-- pub_int_300x90_der fin -->	</div>
</div></div>
	</div>
</div></div>
      <div class="navegacion"><div class="bloque_nav" id="bloque_nav_291">
  <div class="bloque_block">
        <div class="bloque_contenido"><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/" title="">Inicio</a></li>
<li class="expanded menusup1"><a href="/nuevodia/tolima" title="noticias tanto de Ibague como los municipios">Tolima</a><div><div class='arbolmenu'><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/tolima/regional" title="">Regional</a></li>
<li class="leaf menusup1"><a href="/nuevodia/tolima/ibague" title="">Ibagué</a></li>
<li class="leaf menusup2"><a href="/nuevodia/ciudadania" title="">Ciudadania</a></li>
<li class="leaf menusup3"><a href="/nuevodia/tolima/acueducto-complementario" title="">Acueducto Complementario</a></li>
<li class="leaf last menusup4"><a href="/nuevodia/tolima/festival-folclorico" title="">Festival Folclórico</a></li>
</ul></div><div class="noticiamenu"><div class='fotonotamenu'><div class="marcaagua"><a href="http://www.elnuevodia.com.co/nuevodia/tolima/ibague/401565-direccion-de-espacio-publico-cambiara-de-sede"><div class="marca_noticia"></div></a><a href="http://www.elnuevodia.com.co/nuevodia/tolima/ibague/401565-direccion-de-espacio-publico-cambiara-de-sede" rel="nofollow" class="imagecache-Portada_250x115_2"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_250x115_2/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_9600695_BIG_CE.jpg" alt="" title="" width="240" height="115" class="imagecache imagecache-Portada_250x115_2"/></a></div></div><div class="extrasnotamenu">
									<div class="catmenu"><a href="http://www.elnuevodia.com.co/nuevodia/tolima/ibague">Ibagué</a></div>
									<div class="titnotamenu"><h3><a href="http://www.elnuevodia.com.co/nuevodia/tolima/ibague/401565-direccion-de-espacio-publico-cambiara-de-sede">Dirección de Espacio Público cambiará de sede </a></h3></div></div></div></li>
<li class="expanded menusup2"><a href="/nuevodia/mundo" title="">Mundo</a><div><div class='arbolmenu'><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/mundo/internacional" title="">Internacional</a></li>
<li class="leaf last menusup1"><a href="/nuevodia/mundo/colombia" title="">Colombia</a></li>
</ul></div><div class="noticiamenu"><div class='fotonotamenu'><div class="marcaagua"><a href="http://www.elnuevodia.com.co/nuevodia/mundo/internacional/401576-imponen-nuevas-sanciones-incluido-hermano-de-chavez"><div class="marca_noticia"></div></a><a href="http://www.elnuevodia.com.co/nuevodia/mundo/internacional/401576-imponen-nuevas-sanciones-incluido-hermano-de-chavez" rel="nofollow" class="imagecache-Portada_250x115_2"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_250x115_2/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11728599_BIG_CE.jpg" alt="" title="" width="240" height="115" class="imagecache imagecache-Portada_250x115_2"/></a></div></div><div class="extrasnotamenu">
									<div class="catmenu"><a href="http://www.elnuevodia.com.co/nuevodia/mundo/internacional">Internacional</a></div>
									<div class="titnotamenu"><h3><a href="http://www.elnuevodia.com.co/nuevodia/mundo/internacional/401576-imponen-nuevas-sanciones-incluido-hermano-de-chavez">Imponen nuevas sanciones, incluido hermano de Chávez</a></h3></div></div></div></li>
<li class="expanded menusup3"><a href="/nuevodia/actualidad-0" title="">Actualidad</a><div><div class='arbolmenu'><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/actualidad/economica" title="">Económica</a></li>
<li class="leaf menusup1"><a href="/nuevodia/actualidad/politica" title="">Política</a></li>
<li class="leaf last menusup2"><a href="/nuevodia/actualidad/judicial" title="">Judicial</a></li>
</ul></div><div class="noticiamenu"><div class='fotonotamenu'><div class="marcaagua"><a href="http://www.elnuevodia.com.co/nuevodia/actualidad/economica/401591-industria-arrocera-insta-a-fedearroz-a-otorgar-recursos-a-agricultores"><div class="marca_noticia"></div></a><a href="http://www.elnuevodia.com.co/nuevodia/actualidad/economica/401591-industria-arrocera-insta-a-fedearroz-a-otorgar-recursos-a-agricultores" rel="nofollow" class="imagecache-Portada_250x115_2"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_250x115_2/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11727029_BIG_CE.jpg" alt="" title="" width="240" height="115" class="imagecache imagecache-Portada_250x115_2"/></a></div></div><div class="extrasnotamenu">
									<div class="catmenu"><a href="http://www.elnuevodia.com.co/nuevodia/actualidad/economica">Económica</a></div>
									<div class="titnotamenu"><h3><a href="http://www.elnuevodia.com.co/nuevodia/actualidad/economica/401591-industria-arrocera-insta-a-fedearroz-a-otorgar-recursos-a-agricultores">Industria arrocera insta a Fedearroz a otorgar recursos a agricultores</a></h3></div></div></div></li>
<li class="expanded menusup4"><a href="/nuevodia/sociales" title="">Sociales</a><div><div class='arbolmenu'><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/sociales/notas-sociales" title="">Notas Sociales</a></li>
<li class="leaf menusup1"><a href="/nuevodia/sociales/cultural" title="">Cultural</a></li>
<li class="leaf menusup2"><a href="http://www.elnuevodia.com.co/nuevodia/sociales/la-columna-del-chef" title="">La columna del Chef</a></li>
<li class="leaf menusup3"><a href="http://www.elnuevodia.com.co/nuevodia/sociales/modales-y-eventos" title="">Modales y Eventos</a></li>
<li class="leaf menusup4"><a href="/nuevodia/sociales/en-la-intimidad" title="">En la Intimidad</a></li>
<li class="leaf last menusup5"><a href="/nuevodia/sociales/cine" title="">Cine</a></li>
</ul></div><div class="noticiamenu"><div class='fotonotamenu'><div class="marcaagua"><a href="http://www.elnuevodia.com.co/nuevodia/sociales/cultural/401569-un-clemente-servidor-la-cita-de-hoy-con-la-guitarra"><div class="marca_noticia"></div></a><a href="http://www.elnuevodia.com.co/nuevodia/sociales/cultural/401569-un-clemente-servidor-la-cita-de-hoy-con-la-guitarra" rel="nofollow" class="imagecache-Portada_250x115_2"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_250x115_2/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11726549_BIG_CE.jpg" alt="" title="" width="240" height="115" class="imagecache imagecache-Portada_250x115_2"/></a></div></div><div class="extrasnotamenu">
									<div class="catmenu"><a href="http://www.elnuevodia.com.co/nuevodia/sociales/cultural">Cultural</a></div>
									<div class="titnotamenu"><h3><a href="http://www.elnuevodia.com.co/nuevodia/sociales/cultural/401569-un-clemente-servidor-la-cita-de-hoy-con-la-guitarra">Un ‘Clemente’ servidor: la cita de hoy con la guitarra</a></h3></div></div></div></li>
<li class="expanded menusup5"><a href="/nuevodia/opinion" title="">Opinión</a><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/opinion/editorial" title="">Editorial</a></li>
<li class="leaf menusup1"><a href="/nuevodia/opinion/columnista" title="">Columnista</a></li>
<li class="leaf last menusup2"><a href="/nuevodia/opinion/caricatura" title="">Caricatura</a></li>
</ul></li>
<li class="expanded menusup6"><a href="/nuevodia/especiales" title="">Especiales</a><div><div class='arbolmenu'><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/especiales/dia-de-los-inocentes" title="">Día de los Inocentes</a></li>
<li class="leaf menusup1"><a href="/nuevodia/especiales/facetas" title="">Facetas</a></li>
<li class="leaf menusup2"><a href="/nuevodia/especiales/educacion" title="">Educación</a></li>
<li class="leaf menusup3"><a href="/nuevodia/especiales/generales" title="">Generales</a></li>
<li class="leaf menusup4"><a href="/nuevodia/especiales/tecnologia" title="">Tecnología</a></li>
<li class="leaf menusup5"><a href="/nuevodia/especiales/jovenes" title="">Jóvenes</a></li>
<li class="leaf menusup6"><a href="/nuevodia/especiales/negocios" title="">Negocios</a></li>
<li class="leaf menusup7"><a href="/nuevodia/especiales/salud" title="">Salud</a></li>
<li class="leaf menusup8"><a href="/nuevodia/especiales/septimo-dia" title="">Septimo Día</a></li>
<li class="leaf last menusup9"><a href="/nuevodia/especiales/sucesos" title="">Sucesos</a></li>
</ul></div><div class="noticiamenu"><div class='fotonotamenu'><div class="marcaagua"><a href="http://www.elnuevodia.com.co/nuevodia/especiales/tecnologia/401575-impresion-3d-en-chocolate"><div class="marca_noticia"></div></a><a href="http://www.elnuevodia.com.co/nuevodia/especiales/tecnologia/401575-impresion-3d-en-chocolate" rel="nofollow" class="imagecache-Portada_250x115_2"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_250x115_2/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11726518_BIG_CE.jpg" alt="" title="" width="240" height="115" class="imagecache imagecache-Portada_250x115_2"/></a></div></div><div class="extrasnotamenu">
									<div class="catmenu"><a href="http://www.elnuevodia.com.co/nuevodia/especiales/tecnologia">Tecnologia</a></div>
									<div class="titnotamenu"><h3><a href="http://www.elnuevodia.com.co/nuevodia/especiales/tecnologia/401575-impresion-3d-en-chocolate">Impresión 3d…  en chocolate</a></h3></div></div></div></li>
<li class="expanded menusup7"><a href="/nuevodia/deportes" title="">Deportes</a><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/especiales/deportes/deportes-tolima" title="">Deportes Tolima</a></li>
<li class="leaf last menusup1"><a href="/nuevodia/especiales/deportes/juegos-nacionales" title="">Juegos Nacionales</a></li>
</ul></li>
<li class="expanded menusup8"><a href="/nuevodia/multimedia" title="">Multimedia</a><div><div class='arbolmenu'><ul class="menu"><li class="leaf first menusup0"><a href="/nuevodia/multimedia/fotos" title="">Fotos</a></li>
<li class="leaf menusup1"><a href="/nuevodia/multimedia/videos" title="videos">Videos</a></li>
<li class="leaf menusup2"><a href="/nuevodia/multimedia/noticomics" title="">Noticomics</a></li>
<li class="leaf menusup3"><a href="/nuevodia/multimedia/imagen-del-dia" title="">Imagen del Día</a></li>
<li class="leaf menusup4"><a href="/nuevodia/multimedia/audios" title="">Audios</a></li>
<li class="leaf menusup5"><a href="/nuevodia/multimedia/galeria-sociales" title="">Galería Sociales</a></li>
<li class="leaf last menusup6"><a href="/nuevodia/multimedia/entrevistas-en-vivo" title="">Entrevistas en Vivo</a></li>
</ul></div><div class="noticiamenu"><div class='fotonotamenu'><div class="marcaagua"><a href="http://www.elnuevodia.com.co/nuevodia/multimedia/entrevistas-en-vivo/video-401508-entrevista-a-amparo-covaleda-coaching-en-programacion-ne"><div class="marca_videos"></div></a><a href="http://www.elnuevodia.com.co/nuevodia/multimedia/entrevistas-en-vivo/video-401508-entrevista-a-amparo-covaleda-coaching-en-programacion-ne" rel="nofollow" class="imagecache-Portada_250x115_2"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_250x115_2/img_videos/2017/08/08/WhatsApp%20Image%202017-08-08%20at%203.35.41%20PM.jpeg" alt="" title="" width="240" height="115" class="imagecache imagecache-Portada_250x115_2"/></a></div></div><div class="extrasnotamenu">
									<div class="catmenu"><a href="http://www.elnuevodia.com.co/nuevodia/multimedia/entrevistas-en-vivo">Entrevistas en vivo</a></div>
									<div class="titnotamenu"><h3><a href="http://www.elnuevodia.com.co/nuevodia/multimedia/entrevistas-en-vivo/video-401508-entrevista-a-amparo-covaleda-coaching-en-programacion-ne">Entrevista a Amparo Covaleda (Coaching en Programación Neurolingüística)</a></h3></div></div></div></li>
<li class="expanded last menusup9"><a href="http://www.clasificadoselnuevodia.com.co" title="">Clasificados</a><ul class="menu"><li class="leaf first menusup0"><a href="http://www.clasificadoselnuevodia.com.co/finca-raiz" title="">Finca raíz</a></li>
<li class="leaf menusup1"><a href="http://www.clasificadoselnuevodia.com.co/vehiculos" title="">Vehículos </a></li>
<li class="leaf menusup2"><a href="http://www.clasificadoselnuevodia.com.co/empleos" title="">Empleos</a></li>
<li class="leaf menusup3"><a href="http://www.clasificadoselnuevodia.com.co/ofertas-varias" title="">Ofertas del día</a></li>
<li class="leaf menusup4"><a href="http://www.clasificadoselnuevodia.com.co/negocios" title="">Negocios</a></li>
<li class="leaf menusup5"><a href="http://www.clasificadoselnuevodia.com.co/edictos" title="">Edictos</a></li>
<li class="leaf last menusup6"><a href="http://www.clasificadoselnuevodia.com.co/solo_adultos" title="">Solo adultos</a></li>
</ul></li>
</ul></div>
	</div>
</div><div class="bloque_nav" id="bloque_nav_280">
  <div class="bloque_block">
        <div class="bloque_contenido"><!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo 1000x30x90x150_Desplegable-->
<div id='div-gpt-ad-1485466298563-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-3'); });
</script>
</div></div>
	</div>
</div></div>
      <div class="especial"><div class="bloque_esp" id="bloque_esp_0">
  <div class="bloque_search">
        <div class="bloque_contenido"><form action="/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Buscar en este sitio: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduzca los términos que quiera buscar." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Buscar"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-tZSkz54mp8Hc_b79g8XT9moGegvQyjXwCvOB4U1vJYg" value="form-tZSkz54mp8Hc_b79g8XT9moGegvQyjXwCvOB4U1vJYg"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
</div>
	</div>
</div></div>
      <div class="contenido">
        <div class="principal">
          <div class="izquierda"><div class="breadcrumb"><a href="/nuevodia/">Inicio</a> <span>>></span> <a href="/nuevodia/mundo">Mundo</a> <span>>></span> <a href="/nuevodia/mundo/colombia">Colombia</a></div></div>
          <div class="centro"></div>
          <div class="spacer"></div>
          <div class="bloques"><script type="text/javascript" src="https://apis.google.com/js/plusone.js">
				{lang: 'es'}
				</script>
				<div class="nodo">
	<div class="noticia">
	<!-- INICIO DE CODIGO PARA LOS NODOS -->
	<div class="titulo">Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista</div><div class="ante_titulo">La hija del técnico Jorge Luis Pinto, Verónica Pinto, denunció unas supuestas agresiones por parte de su esposo, el congresista del partido Liberal, Andrés Felipe Villamizar Ortiz, que la habrían dejado incapacitada 10 días.</div><div class="fotos"><div id="base_img"><div id="img_grande"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Noticia_600x400/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729154_BIG_CE.jpg" alt="TOMADA EL COLOMBIANO - EL NUEVO DÍA" title="" width="600" height="400" class="imagecache imagecache-Noticia_600x400 imagecache-default imagecache-Noticia_600x400_default"/></div><div id="img_des"><div id="img_cre">(Foto: TOMADA EL COLOMBIANO - EL NUEVO DÍA)</div></div><div id="contenedor_bt_img"><div id="base_nodo_imagenes"><div id="nodo_imagenes"><div class="img_nodo" onclick="crear_img(0,'sites/default/files/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729154_BIG_CE.jpg','','','TOMADA EL COLOMBIANO - EL NUEVO DÍA','http://www.elnuevodia.com.co/nuevodia')" style="display:inline;"><img src="/nuevodia/sites/default/files/imagecache/Noticia_Thumb_75x60/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729154_BIG_CE.jpg" alt="" title="" width="75" height="60" /></div><div class="img_nodo" onclick="crear_img(1,'sites/default/files/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729131_BIG_CE.jpg','','','TOMADA EL COLOMBIANO - EL NUEVO DÍA','http://www.elnuevodia.com.co/nuevodia')" style="display:inline;"><img src="/nuevodia/sites/default/files/imagecache/Noticia_Thumb_75x60/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11729131_BIG_CE.jpg" alt="" title="" width="75" height="60" /></div></div></div></div></div></div><div class="addthis_toolbox addthis_default_style "><span class="st_fblike_hcount" displayText="Facebook Like"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_email_hcount" displayText="Email"></span><span class="st_blogger_hcount" displayText="Blogger"></span><span class="st_googleplus_hcount" displayText="Google +"></span><span class="st_sharethis_hcount" displayText="ShareThis"></span><script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "3443ed19-f4ca-4bb6-ab04-97e6591717ef", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script></div><div class="fecha">10 Ago 2017 - 3:01am</div><div class="contenido_nota"><p>“Lo grave no son las agresiones físicas, lo grave es el daño psicológico que me ha hecho durante los últimos meses básicamente utilizando a mi hijo como trofeo. Hay una visión errónea de que la violencia es solamente física y la violencia más grave y la más dañina es la psicológica. Yo creo que de la que realmente fui víctima yo fue de esa violencia psicológica”, afirmó la mujer.</p>
<p>Pinto lo acusa de maltrato físico y psicológico hace nueve meses desde que nació su hijo, pues en la relación llevan más de un año. Y reconoció que la denuncia interpuesta no tenía ninguna intención de convertirse en pública.</p>
<p>“Tengo que ser muy clara en que yo no fui la que llevé a los medios la denuncia. Yo la presenté ante la Comisaría de Familia y luego se convierte en pública”, explicó Pinto, quien agregó que su padre el técnico Jorge Luis Pinto es el que más la ha apoyado.</p>
<p>“Él ha estado al lado mío en todo este proceso, ha sido un apoyo gigantesco y sin él y sin mi mamá yo no estaría aquí. Sin embargo, él también ha recibido ofensas”, agregó Pinto, que se mostró preocupada por la custodia de su hijo.</p>
<p>&nbsp;</p>
<p><span style="font-size: medium;"><strong>¿Sabía qué</strong></span></p>
<p>El representante a la Cámara, Andrés Felipe Villamizar Ortiz , afirmó en su cuenta de Twitter que todas estas acusaciones son falsas?</p>
</div><div class="credito"><div class="titulo">Publicada por</div><div class="autor">COLPRENSA, MEDELLÍN </div></div><div class="spacer"></div><div id="base_tags"><div id="titulo_tag">Etiquetas:</div><div class="tags"><a href="/nuevodia/etiquetas/andres-felipe-villamizar-ortiz">Andrés Felipe Villamizar Ortiz</a></div><div class="tags"><a href="/nuevodia/etiquetas/jorge-luis-pinto">Jorge Luis Pinto</a></div><div class="tags"><a href="/nuevodia/etiquetas/veronica-pinto">Verónica Pinto</a></div></div><div class="interaccion"><div class="compartir"><a target='_blank' href='http://www.facebook.com/share.php?u=http://www.elnuevodia.com.co/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista&t=Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista'><img src='http://www.elnuevodia.com.co/nuevodia/sites/default/files/img/facebook.png' alt='Compartir en facebook' title='Compartir en facebook'/></a><a target='_blank' href='http://twitter.com/home?status=http://www.elnuevodia.com.co/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista&title=Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista'><img src='http://www.elnuevodia.com.co/nuevodia/sites/default/files/img/twiter.png' alt='Compartir en twitter' title='Compartir en twitter'/></a><a target='_blank' href='http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u=http://www.elnuevodia.com.co/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista&t=Hija de Jorge Luis Pinto denuncia maltrato de su exesposo congresista'><img src='http://www.elnuevodia.com.co/nuevodia/sites/default/files/img/myspace.png' alt='Compartir en my space' title='Compartir en my space'/></a>				<g:plusone size="tall"></g:plusone>
				</div><div id="imprimir_nota" class="links"><a target='_blank' href='/nuevodia/print/401582'><img src='http://www.elnuevodia.com.co/nuevodia/sites/default/files/img/impresora.png' alt='Versi&oacute;n para impresora' title='Versi&oacute;n para impresora'/></a></div></div><a name="comentar"></a>
		</div>
</div><div class="bloque_blo_nod" id="bloque_blo_nod_disqus_comments">
  <div class="bloque_disqus">
        <div class="bloque_contenido"><div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://elnuevodiaibague.disqus.com/?url=http%3A%2F%2Fwww.elnuevodia.com.co%2Fnuevodia%2Fmundo%2Fcolombia%2F401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista">View the discussion thread.</a></div></noscript></div>
	</div>
</div><div class="bloque_blo_nod" id="bloque_blo_nod_lea_tambien-block_1">
  <div class="bloque_views">
        <h2 class="bloque_titulo">Lea también</h2>
        <div class="bloque_contenido"><div class="view view-lea-tambien view-id-lea_tambien view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-imagen-fid">
                <div class="field-content"><a href="/nuevodia/mundo/internacional/401579-trump-mantiene-tension-nuclear-con-corea" class="imagecache imagecache-Portada_135x90 imagecache-linked imagecache-Portada_135x90_linked"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_135x90/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11728586_BIG_CE.jpg" alt="VANGUARDIA LIBERAL - EL NUEVO DÍA" title="El presidente estadounidense, Donald Trump, se refirió a las amenazas de Corea del Norte. " width="135" height="90" class="imagecache imagecache-Portada_135x90"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/mundo/internacional/401579-trump-mantiene-tension-nuclear-con-corea">Trump mantiene tensión nuclear con Corea</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-imagen-fid">
                <div class="field-content"><a href="/nuevodia/especiales/generales/401594-invasores-de-el-reposo-dicen-que-no-se-van-hasta-que-alcalde-se-haga-pre" class="imagecache imagecache-Portada_135x90 imagecache-linked imagecache-Portada_135x90_linked"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_135x90/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11728457_BIG_CE.jpg" alt="JORGE CUÉLLAR - EL NUEVO DÍA" title="" width="135" height="90" class="imagecache imagecache-Portada_135x90"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/especiales/generales/401594-invasores-de-el-reposo-dicen-que-no-se-van-hasta-que-alcalde-se-haga-pre">Invasores de El Reposo dicen que no se...</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-field-imagen-fid">
                <div class="field-content"><a href="/nuevodia/mundo/internacional/401576-imponen-nuevas-sanciones-incluido-hermano-de-chavez" class="imagecache imagecache-Portada_135x90 imagecache-linked imagecache-Portada_135x90_linked"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_135x90/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11728599_BIG_CE.jpg" alt="VANGUARDIA LIBERAL - EL NUEVO DÍA" title="La oposición en Venezuela sigue realizando protestas y bloqueo en las vías, ante las decisiones que viene adoptando la Asamblea Constituyente. " width="135" height="90" class="imagecache imagecache-Portada_135x90"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/mundo/internacional/401576-imponen-nuevas-sanciones-incluido-hermano-de-chavez">Imponen nuevas sanciones, incluido...</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-field-imagen-fid">
                <div class="field-content"><a href="/nuevodia/mundo/internacional/401577-al-menos-19-muertos-y-60-mil-evacuados-por-el-terremoto-que-sacudio-a-chi" class="imagecache imagecache-Portada_135x90 imagecache-linked imagecache-Portada_135x90_linked"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_135x90/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11728569_BIG_CE.jpg" alt="INTERNET - EL NUEVO DÍA" title="China organizó la evacuación de 60 mil  personas en la provincia de Sichuan (suroeste)." width="135" height="90" class="imagecache imagecache-Portada_135x90"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/mundo/internacional/401577-al-menos-19-muertos-y-60-mil-evacuados-por-el-terremoto-que-sacudio-a-chi">Al menos 19 muertos y 60 mil evacuados...</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-field-imagen-fid">
                <div class="field-content"><a href="/nuevodia/especiales/tecnologia/401575-impresion-3d-en-chocolate" class="imagecache imagecache-Portada_135x90 imagecache-linked imagecache-Portada_135x90_linked"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_135x90/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11726518_BIG_CE.jpg" alt="SUMINISTRADA - EL NUEVO DÍA" title="" width="135" height="90" class="imagecache imagecache-Portada_135x90"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/especiales/tecnologia/401575-impresion-3d-en-chocolate">Impresión 3d…  en chocolate</a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field-field-imagen-fid">
                <div class="field-content"><a href="/nuevodia/mundo/internacional/401578-confirman-arresto-del-sospechoso-del-atropello-de-militares-en-paris" class="imagecache imagecache-Portada_135x90 imagecache-linked imagecache-Portada_135x90_linked"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Portada_135x90/foto_grandes_400x300_noticia/2017/08/09/DATA_ART_11728591_BIG_CE.jpg" alt="VANGUARDIA LIBERAL - EL NUEVO DÍA" title="Varios militares delimitan un perímetro de seguridad en el lugar donde un vehículo atropelló a un grupo de militares." width="135" height="90" class="imagecache imagecache-Portada_135x90"/></a></div>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/mundo/internacional/401578-confirman-arresto-del-sospechoso-del-atropello-de-militares-en-paris">Confirman arresto del sospechoso del...</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
	</div>
</div></div>
        </div>
        <div class="derecha"><div class="bloque_der_int" id="bloque_der_int_283">
  <div class="bloque_block">
        <div class="bloque_contenido"><!-- tax_edu_300x100 -->
<script type='text/javascript'>
GA_googleFillSlot("tax_edu_300x100");
</script></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_302">
  <div class="bloque_block">
        <div class="bloque_contenido"><div class="publici" id="300x100">
<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_internas_300x100 inicio -->
<!-- /1005749/pub_int_300x100 -->
<div id='div-gpt-ad-1488819017225-2' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-2'); });
</script>
</div>
<!-- pub_internas_300x100 fin --></div>

<div class="publici" id="obituarios">
	</div>
<div class="publici" id="300x250">
	<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_local_internas_300x250 inicio -->
<!-- /1005749/pub_int_300x250 -->
<div id='div-gpt-ad-1488819017225-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-3'); });
</script>
</div>
<!-- pub_local_internas_300x250 fin --></div></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_33">
  <div class="bloque_block">
        <div class="bloque_contenido"><div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>
<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo 300x100_Pos:1-->
<div id='div-gpt-ad-1485466298563-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-1'); });
</script>
</div><div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>
<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo 300x250_Pos:1-->
<div id='div-gpt-ad-1485466298563-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-2'); });
</script>
</div></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_178">
  <div class="bloque_block">
        <div class="bloque_contenido"><div id="bgBody">
<script type="text/javascript">
  // <![CDATA[
  var bgHost = "http://www.applab.in/";
  var bgType = "CO-19284-1";
  var bgIndi = "9|10|6|4|1|2|3|5|7|8";
  (function(d){ var f = bgHost+ "apps/indicators/"+bgType+"/"+bgIndi+"/functions.js"; d.write(unescape("%3Cscript src='"+f+"' type='text/javascript'%3E%3C/script%3E")); })(document);
  // ]]>
</script>
</div></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_215">
  <div class="bloque_block">
        <div class="bloque_contenido"><div class="publici" id="300x600">
	<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_local_internas_300x600 inicio -->
<!-- /1005749/pub_int_300x600 -->
<div style="margin:0 auto; width:300px; padding-top:2px;">
	<!-- /1005749/300x600_int_1 -->
	<div id='div-gpt-ad-1488819017225-0' style='height:600px; width:300px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-0'); });
		</script>
	</div>
</div>
<!-- pub_local_internas_300x600 fin --></div></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_3">
  <div class="bloque_quicktabs">
        <h2 class="bloque_titulo">Ranking de Noticias</h2>
        <div class="bloque_contenido"><div id="quicktabs-3" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista?quicktabs_3=0#quicktabs-3" id="quicktabs-tab-3-0" class="qt_tab active">+ Recientes</a></li><li class="qtab-1"><a href="/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista?quicktabs_3=1#quicktabs-3" id="quicktabs-tab-3-1" class="qt_tab active">+ Vistas sección</a></li><li class="qtab-2 last"><a href="/nuevodia/mundo/colombia/401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista?quicktabs_3=2#quicktabs-3" id="quicktabs-tab-3-2" class="qt_tab active">+ Vistas periódico</a></li></ul><div id="quicktabs_container_3" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_3_0" class="quicktabs_tabpage"><div class="view view-mas-recientes view-id-mas_recientes view-display-id-default view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/economica">Económica</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/economica/401591-industria-arrocera-insta-a-fedearroz-a-otorgar-recursos-a-agricultores" rel="nofollow">Industria arrocera insta a Fedearroz a otorgar recursos a agricultores </a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial">Judicial</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial/401588-la-mama-los-dejo-en-un-cuarto-abandonados" rel="nofollow">La mamá los dejó en un cuarto abandonados </a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/deportes">Deportes</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/deportes/401584-el-deporte-es-un-derecho" rel="nofollow">“El deporte es un derecho” </a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/sociales/cultural">Cultural</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/sociales/cultural/401569-un-clemente-servidor-la-cita-de-hoy-con-la-guitarra" rel="nofollow">Un ‘Clemente’ servidor: la cita de hoy con la guitarra </a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div><div id="quicktabs_tabpage_3_1" class="quicktabs_tabpage quicktabs-hide"><div class="bloque_quicktabs_tabpage" id="bloque_quicktabs_tabpage_58">
  <div class="bloque_block">
        <div class="bloque_contenido">n/a</div>
	</div>
</div></div><div id="quicktabs_tabpage_3_2" class="quicktabs_tabpage quicktabs-hide"><div class="view view-mas-vistas view-id-mas_vistas view-display-id-default view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-fechapublicacion-value">
                <span class="field-content"><span class="date-display-single">Mié, 09/08/2017 - 3:01am</span></span>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial">Judicial</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial/401528-la-banda-enganaba-con-euros-y-oro-falsos" rel="nofollow">La banda engañaba  con euros y oro falsos </a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-fechapublicacion-value">
                <span class="field-content"><span class="date-display-single">Mar, 08/08/2017 - 3:24pm</span></span>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/multimedia/entrevistas-en-vivo">Entrevistas en vivo</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/multimedia/entrevistas-en-vivo/video-401508-entrevista-a-amparo-covaleda-coaching-en-programacion-ne" rel="nofollow">Entrevista a Amparo Covaleda (Coaching en Programación Neurolingüística) </a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-fechapublicacion-value">
                <span class="field-content"><span class="date-display-single">Mié, 09/08/2017 - 3:01am</span></span>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial">Judicial</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial/401531-asesinan-a-joven-en-la-isla" rel="nofollow">Asesinan a joven en La Isla </a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div></div></div></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_59">
  <div class="bloque_block">
        <div class="bloque_contenido"><div class='contenido_categorias_videos'><div class="view view-video-seccion view-id-video_seccion view-display-id-default view-dom-id-3">
    
  
  
  
  
  
  
  
  
</div> </div></div>
	</div>
</div><div class="bloque_der_int" id="bloque_der_int_316">
  <div class="bloque_block">
        <div class="bloque_contenido"><!-- /131083722/Front/300x250_home -->
<div id='div-gpt-ad-1493150626583-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493150626583-0'); });
</script>
</div></div>
	</div>
</div></div>
      </div>
      <div class="pie"><div class="bloque_pie" id="bloque_pie_196">
  <div class="bloque_block">
        <div class="bloque_contenido"><!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo 1000x30_flotante-->
<div id='div-gpt-ad-1485466298563-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-4'); });
</script>
</div></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_38">
  <div class="bloque_block">
        <div class="bloque_contenido"><div class="publicid" id="980x120_bott">
<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_local_internas_980x120 inicio -->
<!-- /1005749/980x120_int_bott -->
<div style="margin:0 auto; width:auto; padding-top:2px;">
	<div id='div-gpt-ad-1488819017225-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-1'); });
		</script>
	</div>
</div>
<!-- pub_local_internas_980x120 fin --></div>
<!--
<script type="text/javascript"><!--
google_ad_client = "pub-1801212461555557";
/* 728x90, creado 6/02/09 */
google_ad_slot = "5751867528";
google_ad_width = 728;
google_ad_height = 90;
//-->
<!--
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
--></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_83">
  <div class="bloque_block">
        <div class="bloque_contenido"><!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo Layer-->
<div id='div-gpt-ad-1485466298563-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-7'); });
</script>
</div></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_19">
  <div class="bloque_block">
        <div class="bloque_contenido"><ul id="menuinferior" class="menuinf">
<li class="parent item416"><span class="separator"><span>Secciones</span></span> 
<ul>
<li class="item458"><a href="/nuevodia"><span>Inicio</span></a></li>
<li class="item459"><a href="/nuevodia/opinion" target="_blank"><span>Opini&oacute;n</span></a></li>
<li class="item461"><a href="/nuevodia/tolima/ibague"><span>Ibagu&eacute;</span></a></li>
<!--<li class="item462"><a href="/empresa"><span>Empresa</span></a></li>-->
<li class="item463"><a href="/nuevodia/tolima/regional" target="_blank"><span>Regional</span></a></li>
<li class="item464"><a href="/nuevodia/mundo/colombia"><span>Nacional</span></a></li>
<li class="item466"><a href="/nuevodia/mundo/internacional"><span>Internacional</span></a></li>
<li class="item529"><a href="/nuevodia/actualidad/economica"><span>Ec&oacute;nomica</span></a></li>
<li class="item468"><a href="/nuevodia/actualidad/politica"><span>Pol&iacute;tica</span></a></li>
<li class="item469"><a href="/nuevodia/sociales"><span>Sociales</span></a></li>
<li class="item470"><a href="/nuevodia/deportes-0" target="_blank"><span>Deportes</span></a></li>
<li class="item471"><a href="/nuevodia/actualidad/judicial" target="_blank"><span>Judicial</span></a></li>
<!--<li class="item477"><a href="/servicios/mapa-del-sitio"><span>Mapa del Sitio</span></a></li>-->
<!--<li class="item483"><a href="/inicio/concursos"><span>Concursos</span></a></li>-->
</ul>
</li>
<li class="parent item417"><span class="separator"><span>Especiales</span></span> 
<ul>
<li class="item446"><a href="/nuevodia/especiales/salud"><span>Salud</span></a></li>
<li class="item447"><a href="/nuevodia/especiales/informatica"><span>Tecnolog&iacute;a</span></a></li>
<li class="item448"><a href="/nuevodia/especiales/tarot"><span>Tarot</span></a></li>
<li class="item449"><a href="/nuevodia/especiales/ecologica"><span>Ecologica</span></a></li>
<li class="item450"><a href="/nuevodia/especiales/negocios"><span>Negocios</span></a></li>
<li class="item451"><a href="/nuevodia/especiales/jovenes"><span>J&oacute;venes al Dia</span></a></li>
<li class="item452"><a href="/nuevodia/especiales/sucesos"><span>Sucesos</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/fin-de-semana"><span>Fin de semana</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/septimo-dia"><span>Septimo dia</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/educacion"><span>Educaci&oacute;n</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/generales"><span>Generales</span></a></li>
</ul>
</li>
<li class="parent item418"><a href="http:" target="_blank"><span>Con&oacute;zcanos</span></a> 
<ul>
<li class="item445"><a href="http://www.elnuevodia.com.co/certificaciones/" target="_blank"><span> Certificaciones</span></a></li>
<li class="item443"><a href="http://www.elnuevodia.com.co/nuevodia/politica-de-privacidad-de-datos" target="_blank"><span> Políticas de datos</span></a></li>
<li class="item440"><a href="http://www.elnuevodia.com.co/nuevodia/100639-quienes-somos" target="_blank"><span>Qui&eacute;nes somos</span></a></li>
<li class="item441"><a href="http://www.elnuevodia.com.co/nuevodia/clasificados/116641-contactenos" target="_blank"><span>Cont&aacute;ctenos</span></a></li>
<li class="item442"><a href="http://www.clasificadoselnuevodia.com.co/" target="_blank"><span>Clasificados</span></a></li>
<li class="item444"><a href="http:" target="_blank"><span>Multimedia</span></a></li>
<!--<li class="item445"><a href="http:" target="_blank"><span>Archivo</span></a></li>-->
</ul>
</li>
<li class="parent item419"><span class="separator"><span>Otros periódicos</span></span> 
<ul>
<li class="item432"><a href="http://www.qhuboibague.com/blog" target="_blank"><span>QHUBO</span></a></li>
<li class="item436"><a href="http://www.eluniversal.com.co/" target="_blank"><span>EL UNIVERSAL</span></a></li>
<li class="item437"><a href="http://www.vanguardia.com/" target="_blank"><span>VANGUARDIA </span></a></li>
</ul>
</li>
</ul></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_219">
  <div class="bloque_block">
        <div class="bloque_contenido"><script src='http://ads36715.hotwords.com/show.jsp?id=36715&cor=AD0D0D&tag=div&atr=class&vatr=contenido_nota'></script></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_72">
  <div class="bloque_block">
        <div class="bloque_contenido"><div style="text-align: center;" class="ja-derechos">
<script>
function cambiaiab(modo)
{
	if (modo==1)
		document.getElementById('imgiab').src="/nuevodia/sites/default/files/img/logo_iab_c.png";
	else
		document.getElementById('imgiab').src="/nuevodia/sites/default/files/img/logo_iab_g.png";
}

function cambiacert(modo)
{
	if (modo==1)
		document.getElementById('imgcertifica').src="/nuevodia/sites/default/files/img/certifica_c.png";
	else
		document.getElementById('imgcertifica').src="/nuevodia/sites/default/files/img/certifica_g.png";
}

function cambiapera(modo)
{
	if (modo==1)
		document.getElementById('imgpera').src="/nuevodia/sites/default/files/img/pera_c.png";
	else
		document.getElementById('imgpera').src="/nuevodia/sites/default/files/img/pera_g.png";
}
</script>
Todos los derechos reservados Editorial Aguasclaras S.A. - 2014 - Ibague - Colombia. Prohibida su reproducción total o parcial, sin autorización escrita de su titular.</br>
<a href="/nuevodia/content/terminos-y-condiciones" rel="nofollow">T&eacute;rminos y condiciones</a></br>
<a rel="nofollow" onmouseout="cambiacert(0);" onmouseover="cambiacert(1);" target="_blank" href="http://www.certifica.com"><img border="0" src="/nuevodia/sites/default/files/img/certifica_g.png" id="imgcertifica"></a>&nbsp;
&nbsp;<a rel="nofollow" onmouseout="cambiaiab(0);" onmouseover="cambiaiab(1);" target="_blank" href="http://www.iabcolombia.com"><img border="0" src="/nuevodia/sites/default/files/img/logo_iab_g.png" id="imgiab"></a>&nbsp;
&nbsp;<a rel="nofollow" onmouseout="cambiapera(0);" onmouseover="cambiapera(1);" target="_blank" href="http://www.peradigital.com"><img border="0" src="/nuevodia/sites/default/files/img/pera_g.png" id="imgpera"></a>
</div></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_93">
  <div class="bloque_block">
        <div class="bloque_contenido"><div style="display: none;">
<!-- Begin com.coScore DAx STANDARD-->
<script type="text/javascript">
// <![CDATA[
function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035166&ns_site=el-nuevo-dia&name=nuevodia.mundo.colombia.401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035166&ns_site=el-nuevo-dia&name=nuevodia.mundo.colombia.401582-hija-de-jorge-luis-pinto-denuncia-maltrato-de-su-exesposo-congresista" height="1" width="1" alt="*"></p></noscript>
<!-- End comScore DAx STANDARD -->
</div></div>
	</div>
</div><div class="bloque_pie" id="bloque_pie_315">
  <div class="bloque_block">
        <div class="bloque_contenido"><div style="max-width:160px;max-height:600px;top:0;left:50%;margin-left:-670px;position:fixed;z-index:10000;">
	<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo Lateral_Izq-->
	<div id='div-gpt-ad-1485466298563-6'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-6'); });
	</script>
	</div>
</div>
<div style="max-width:160px;max-height:600px;top:0;left:50%;margin-left:510px;position:fixed;z-index:10000;">
	<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Mundo Lateral_Der -->
	<div id='div-gpt-ad-1485466298563-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485466298563-5'); });
	</script>
	</div>
</div></div>
	</div>
</div></div>
      <div class="spacer"></div>
    </div>
  </div>
</div>
</body>
</html>
