<!DOCTYPE html>
<html amp> <!--lang="es" xml:lang="es" dir="ltr"-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><!-- zp6-4.x -->
<title>Autoridades de salud descartan posible caso de Coronavirus en Ibagué | El Nuevo Día</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, minimum-scale=1" />
<meta name="MobileOptimized" content="width" />

<link rel="shortcut icon" href="/nuevodia/sites/default/files/favicon.ico" type="image/x-icon" />
<meta property="og:url" content="http://www.elnuevodia.com.co/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague" />
<meta property="og:title" content="Autoridades de salud descartan posible caso de Coronavirus en Ibagué" />

<link rel="stylesheet" media="all" href="/nuevodia/sites/all/themes/zeropoint/css/yui/pure-min.css" />

<!--[if IE 8]>
<link rel="stylesheet" media="all" href="/nuevodia/sites/all/themes/zeropoint/css/yui/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" media="all" href="/nuevodia/sites/all/themes/zeropoint/css/yui/grids-responsive-min.css">
<!--<![endif]-->


<link type="text/css" rel="stylesheet" media="all" href="/nuevodia/sites/default/files/css/css_01a17cadbe3fc6bb65315a235e677b35.css" />
<link type="text/css" rel="stylesheet" media="print" href="/nuevodia/sites/default/files/css/css_dd491d73e5a5637b8e7354bd9d1867fb.css" />
<script type="text/javascript" src="/nuevodia/sites/all/modules/jquery_update/replace/jquery.min.js?6"></script>
<script type="text/javascript" src="/nuevodia/misc/drupal.js?6"></script>
<script type="text/javascript" src="/nuevodia/misc/progress.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/default/files/languages/es_fd02a20686f5c3ce7ad1e5a2ea306243.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/fb/fb.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/ajax_poll/ajax_poll.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/fivestar/js/fivestar.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/lightbox2/js/auto_image_handling.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/lightbox2/js/lightbox.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/slideshow_creator/slideshow_creator.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/uuid/jquery_plugin/jquery.cycle.min.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/views_slideshow/js/jquery.cycle.all.min.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/views_slideshow/contrib/views_slideshow_singleframe/views_slideshow.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/views_slideshow/contrib/views_slideshow_thumbnailhover/views_slideshow.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/quicktabs/js/quicktabs.js?6"></script>
<script type="text/javascript" src="/nuevodia/sites/all/modules/jquery_update/replace/jquery.form.js?6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/nuevodia/", "fivestar": { "titleUser": "Su voto: ", "titleAverage": "Promedio: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." }, "lightbox2": { "rtl": "0", "file_path": "/nuevodia/(\\w\\w/)sites/default/files", "default_image": "/nuevodia/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 1, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "(\\.thumbnail)", "trigger_lightbox_classes": "img.inline,img.flickr-photo-img,img.flickr-photoset-img,img.ImageFrame_image,img.ImageFrame_none,img.thumbnail, img.image-thumbnail", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "img.image-img_assist_custom", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": "lightbox_ungrouped", "custom_trigger_classes": "", "disable_for_gallery_lists": 0, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": 0, "slideshow_automatic_exit": 0, "show_play_pause": 1, "pause_on_next_click": 1, "pause_on_previous_click": 1, "loop_slides": 0, "iframe_width": 400, "iframe_height": 400, "iframe_border": 1, "enable_video": 0 }, "user_alert": { "url_prefix": "" }, "CToolsUrlIsAjaxTrusted": { "/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague": [ true, true ] }, "quicktabs": { "qt_3": { "tabs": [ 0, 0, 0 ] } } });
//--><!]]>
</script>
<script type="text/javascript"> </script>
</head>

<body class="not-admin not-logged-in not-front full-node node-type-noticia nid-444754 tag-12014 section-regional page-regional-ibague-444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague bi48 mc fs0 nb1 nbl rnd pi lg-es">
<div id="skip-link">
  <a href="#main" class="element-invisible element-focusable">Skip to main content</a>
  <a href="#search" class="element-invisible element-focusable">Skip to search</a>
</div>

<div id="top_bg">
<div class="sizer0 clearfix" style="max-width:80em;">
<div id="top_left">
<div id="top_right">
<div id="headimg">

<div id="header">


<div class="clearfix"> 
  <div id="top-elements">
            <div id="banner"><div class="block-wrapper odd block_1">
  <div id="block-block-323" class="block block-block ">
        <div class="content"><div class="script-pera">
<script>
	var PREBID_TIMEOUT = 1500;
	var adUnits = [{
			code: 'div-gpt-ad-1486398126698-0',
			sizes: [[728, 90],[970, 90]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902104}}
			]
		},
		{
			//code: 'div-gpt-ad-1486398126698-2',
			code: 'div-gpt-ad-1493150626583-0',
			sizes: [[300, 250]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902123}}
			]
		},
		{
			code: 'div-gpt-ad-1488819017225-2',
			sizes: [[300, 250]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902124}}
			]
		},
		{
			code: 'div-gpt-ad-1488819017225-3',
			sizes: [[300, 250]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902128}}
			]
		},
		{
			code: 'div-gpt-ad-1502378081373-0',
			sizes: [[300, 600]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902136}}
			]
		},
		{
			code: 'div-gpt-ad-1488819017225-0',
			sizes: [[300, 600]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902138}}
			]
		},
		{
			code: 'div-gpt-ad-1488819017225-1',
			sizes: [[728, 90],[970, 90]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902658}}
			]
		},
		{
			code: 'div-gpt-ad-1545925347481-0',
			sizes: [[728, 90],[970, 90]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902657}}
			]
		},
		{
			code: 'div-gpt-ad-1486398126698-6',
			sizes: [[160, 600],[120, 600]],
			bids: [{
				bidder: 'eplanning',
				params: {
				   ci: '227b6'
				}
			},
			{bidder:"appnexus",params:{placementId:13902307}}
			]
		}
	];
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	
	pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "hb_pb",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 2.00) {
              return (Math.floor(cpm * 100) / 100).toFixed(2); //0.01
            } else if (cpm < 4.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2); //0.05
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2); //0.1
            } else if (cpm < 25.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2); //0.5
            } else {
              return '25.00';
            }
          }
        }]
      }
    };
</script>
<script src="/nuevodia/sites/default/files/prebid1.22.0.js" async></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[728, 90], [970, 90]], 'div-gpt-ad-1486398126698-0').addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[300, 100]], 'div-gpt-ad-1486398126698-1').setTargeting('Pos', ['1']).addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[300, 250]], 'div-gpt-ad-1486398126698-2').setTargeting('Pos', ['1']).addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[1000, 30], [1000, 90],[1000, 150]], 'div-gpt-ad-1486398126698-3').setTargeting('Form', ['Despegable']).addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[1000, 30]], 'div-gpt-ad-1486398126698-4').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[160, 600],], 'div-gpt-ad-1486398126698-5').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/END_Tolima', [[160, 600],], 'div-gpt-ad-1486398126698-6').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/235972528/www.elnuevodia.com.co/END_Tolima', 'div-gpt-ad-1486398126698-7').setTargeting('Form', ['Layer']).addService(googletag.pubads());

	//VL
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/300x600_int_1', [300, 600], 'div-gpt-ad-1488819017225-0').addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/980x120_int_bott', [[728, 90], [970, 90], [980, 120]], 'div-gpt-ad-1488819017225-1').addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/pub_int_300x100', [[300, 100],[300, 250]], 'div-gpt-ad-1488819017225-2').addService(googletag.pubads());
	googletag.defineSlot('/235972528/www.elnuevodia.com.co/pub_int_300x250', [300, 250], 'div-gpt-ad-1488819017225-3').addService(googletag.pubads());

	//googletag.defineSlot('/235972528/www.elnuevodia.com.co/ext_300x250_home', [300, 250], 'div-gpt-ad-1493150626583-0').addService(googletag.pubads());
	//googletag.defineSlot('/235972528/www.elnuevodia.com.co/ext_300x600_home', [300, 600], 'div-gpt-ad-1502378081373-0').addService(googletag.pubads());
	
	//Local
	/*googletag.defineSlot('/1005749/pub_int_300x90_der', [300, 90], 'div-gpt-ad-1488819017225-4').addService(googletag.pubads());
	googletag.defineSlot('/1005749/pub_int_300x90_izq', [300, 90], 'div-gpt-ad-1488819017225-5').addService(googletag.pubads());
	googletag.defineSlot('/1005749/obituario_1', [120, 60], 'div-gpt-ad-1488819017225-6').addService(googletag.pubads());*/
	
	//QH
	googletag.defineSlot('/131083722/Front/300x250_home', [300, 250], 'div-gpt-ad-1493150626583-0').addService(googletag.pubads());
	googletag.defineSlot('/131083722/Front/300x600_home', [300, 600], 'div-gpt-ad-1502378081373-0').addService(googletag.pubads());
	googletag.defineSlot('/131083722/Front/728x90_skyscraper', [[728, 90], [980, 120], [970, 90]], 'div-gpt-ad-1545925347481-0').addService(googletag.pubads());

	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script></div>
  </div>
</div>
</div>  </div>
    
  <div id="name-and-slogan">
      </div>
  
</div>


<div class="block-wrapper odd block_1">
  <div id="block-block-285" class="block block-block ">
        <div class="content"><!--<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>-->
<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima 970x90 AND 728x90-->
<div id='div-gpt-ad-1486398126698-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-0'); });
</script>
</div></div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-search-0" class="block block-search ">
        <div class="content"><form action="/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague"  accept-charset="UTF-8" method="post" id="search-block-form" class="pure-form ">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Buscar en este sitio: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Introduzca los términos que quiera buscar." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Buscar"  class="pure-button form-submit" />
<input type="hidden" name="form_build_id" id="form-485jKMV0xpad7Q-xtWWBUjP0fJvOTX5Rc_y9fQQEX4M" value="form-485jKMV0xpad7Q-xtWWBUjP0fJvOTX5Rc_y9fQQEX4M"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
</div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-324" class="block block-block ">
        <div class="content"><div id="fecha_menu"> 31 de Enero del 2020</div></div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-block-320" class="block block-block ">
        <div class="content"><div id="base_menu_superior">
	<div id="menprimero">
				
		<div id="siguenos">
			
		</div>
		
		<div id="menprimero_ingreso">
			<!-- AddThis Follow BEGIN 
			<div class="addthis_toolbox addthis_default_style">
			<a class="addthis_button_facebook_follow" addthis:userid="diarioelnuevodia">&nbsp</a>
			<a class="addthis_button_twitter_follow" addthis:userid="nuevodiaibague">&nbsp</a>
			<a class="addthis_button_google_follow" addthis:userid="112078521243169955596/posts">&nbsp</a>
			<a class="addthis_button_youtube_follow" addthis:userid="ELNuevoDiaIbague">&nbsp</a>
			<a class="addthis_button_rss_follow" addthis:userid="http://www.elnuevodia.com.co/nuevodia/124161-canales-rss-de-elnuevodiacomco"></a>
			</div>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5193e5865e7522db"></script>
			<!-- AddThis Follow END --> 
			<a href="https://www.facebook.com/diarioelnuevodia/" target="_blank"><img src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/zeropoint/_custom/images/facebook.png"></a>
			<a href="https://twitter.com/nuevodiaibague" target="_blank"><img src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/zeropoint/_custom/images/twitter.png"></a>
			<a href="https://www.youtube.com/channel/UCMehWF1olAwnDvgMs-QOBiQ" target="_blank"><img src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/zeropoint/_custom/images/youtube.png"></a>
			<a href="https://www.instagram.com/elnuevodiaibague/" target="_blank"><img src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/zeropoint/_custom/images/instagram.png"></a>
							<a rel="nofollow,noindex" href="http://www.elnuevodia.com.co/nuevodia/user/login"><img alt="" title="" src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/zeropoint/_custom/images/user.png"> Ingresar</a>
			<!--
			<div id="ingresar_menu"><a rel="nofollow,noindex" href="http://www.elnuevodia.com.co/nuevodia/user/login"> Ingresar</a></div>
			<div id="regis_menu"><a rel="nofollow,noindex" href="http://www.elnuevodia.com.co/nuevodia/user/register"> Registrarse</a></div>	
			-->
					</div>
	</div>
</div></div>
  </div>
</div>
<div class="block-wrapper odd block_5">
  <div id="block-block-319" class="block block-block ">
        <div class="content">
<div id="pub_logo_pub" class="pub_logo_pub">
	
	<div class="logo_internas">
			<div id="imagenlogo">
			<a href="http://www.elnuevodia.com.co/nuevodia">
				<img border="0" id="logovl" title="ElNuevoDia.com.co" alt="ELNuevoDia.com.co" src="/nuevodia/sites/default/files/img/logo_nd_rd19.png" />
			</a>
		</div>
	<div id="taxnomiaactual">Ibagué		</div>
	</div>
</div></div>
  </div>
</div>
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
        <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu">
      <div class="element-invisible">Primary menu</div>
      <ul class="pure-menu-list"><li class="pure-menu-item"><a href="/nuevodia/" title="" class="pure-menu-link menu-1435">Inicio</a></li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/regional" title="noticias tanto de Ibague como los municipios" class="pure-menu-link menu-9097">Regional</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/regional/tolima" title="" class="pure-menu-link menu-1437">Tolima</a></li><li class="pure-menu-item"><a href="/nuevodia/tolima/ibague" title="" class="pure-menu-link menu-9098">Ibagué</a></li><li class="pure-menu-item"><a href="/nuevodia/ciudadania" title="" class="pure-menu-link menu-11858">Ciudadania</a></li><li class="pure-menu-item"><a href="/nuevodia/regional/acueducto-complementario" title="" class="pure-menu-link menu-12345">Acueducto Complementario</a></li><li class="pure-menu-item"><a href="/nuevodia/regional/festival-folclorico" title="" class="pure-menu-link menu-13199">Festival Folclórico</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/mundo" title="" class="pure-menu-link menu-1459">Mundo</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/mundo/internacional" title="" class="pure-menu-link menu-1444">Internacional</a></li><li class="pure-menu-item"><a href="/nuevodia/mundo/colombia" title="" class="pure-menu-link menu-9099">Colombia</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/actualidad-0" title="" class="pure-menu-link menu-9101">Actualidad</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/actualidad/economia" title="" class="pure-menu-link menu-1458">Economía</a></li><li class="pure-menu-item"><a href="/nuevodia/actualidad/politica" title="" class="pure-menu-link menu-3824">Política</a></li><li class="pure-menu-item"><a href="/nuevodia/actualidad/judicial" title="" class="pure-menu-link menu-1472">Judicial</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/sociales" title="" class="pure-menu-link menu-1445">Sociales</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/sociales/sociedad" title="" class="pure-menu-link menu-1469">Sociedad</a></li><li class="pure-menu-item"><a href="/nuevodia/sociales/cultura" title="" class="pure-menu-link menu-1461">Cultura</a></li><li class="pure-menu-item"><a href="http://www.elnuevodia.com.co/nuevodia/sociales/la-columna-del-chef" title="" class="pure-menu-link menu-7556">La columna del Chef</a></li><li class="pure-menu-item"><a href="http://www.elnuevodia.com.co/nuevodia/sociales/modales-y-eventos" title="" class="pure-menu-link menu-1466">Modales y Eventos</a></li><li class="pure-menu-item"><a href="/nuevodia/sociales/en-la-intimidad" title="" class="pure-menu-link menu-12113">En la Intimidad</a></li><li class="pure-menu-item"><a href="/nuevodia/sociales/cine" title="" class="pure-menu-link menu-13380">Cine</a></li><li class="pure-menu-item"><a href="/nuevodia/sociales/sin-tapujos" title="" class="pure-menu-link menu-28887">Sin tapujos</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/opinion" title="" class="pure-menu-link menu-1436">Opinión</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/opinion/editorial" title="" class="pure-menu-link menu-1448">Editorial</a></li><li class="pure-menu-item"><a href="/nuevodia/opinion/columnista" title="" class="pure-menu-link menu-1447">Columnista</a></li><li class="pure-menu-item"><a href="/nuevodia/opinion/caricatura" title="" class="pure-menu-link menu-1451">Caricatura</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/especiales" title="" class="pure-menu-link menu-9102">Especiales</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/especiales/emprendedores" title="" class="pure-menu-link menu-28571">Emprendedores</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/facetas" title="" class="pure-menu-link menu-9953">Facetas</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/educacion" title="" class="pure-menu-link menu-9110">Educación</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/generales" title="" class="pure-menu-link menu-9109">Generales</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/tecnologia" title="" class="pure-menu-link menu-9111">Tecnología</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/jovenes" title="" class="pure-menu-link menu-9105">Jóvenes</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/negocios" title="" class="pure-menu-link menu-9107">Negocios</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/salud" title="" class="pure-menu-link menu-9103">Salud</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/septimo-dia" title="" class="pure-menu-link menu-9112">Septimo Día</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/sucesos" title="" class="pure-menu-link menu-9108">Sucesos</a></li><li class="pure-menu-item"><a href="/nuevodia/especiales/informacion-comercial" title="" class="pure-menu-link menu-29047">Información Comercial</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/deportes" title="" class="pure-menu-link menu-1446">Deportes</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/especiales/deportes/deportes-tolima" title="" class="pure-menu-link menu-12108">Deportes Tolima</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="/nuevodia/multimedia" title="" class="pure-menu-link menu-4129">Multimedia</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="/nuevodia/multimedia/fotos" title="" class="pure-menu-link menu-9797">Fotos</a></li><li class="pure-menu-item"><a href="/nuevodia/multimedia/videos" title="videos" class="pure-menu-link menu-9958">Videos</a></li><li class="pure-menu-item"><a href="/nuevodia/multimedia/noticomics" title="" class="pure-menu-link menu-12641">Noticomics</a></li><li class="pure-menu-item"><a href="/nuevodia/multimedia/imagen-del-dia" title="" class="pure-menu-link menu-12123">Imagen del Día</a></li><li class="pure-menu-item"><a href="/nuevodia/multimedia/audios" title="" class="pure-menu-link menu-12221">Audios</a></li><li class="pure-menu-item"><a href="/nuevodia/multimedia/galeria-sociales" title="" class="pure-menu-link menu-12295">Galería Sociales</a></li><li class="pure-menu-item"><a href="/nuevodia/multimedia/entrevistas-en-vivo" title="" class="pure-menu-link menu-12301">Entrevistas en Vivo</a></li></ul>
</li><li class="pure-menu-item pure-menu-has-children pure-menu-allow-hover"><a href="http://www.clasificadoselnuevodia.com.co" title="" class="pure-menu-link menu-4196">Clasificados</a><ul class="pure-menu-children"><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/finca-raiz" title="" class="pure-menu-link menu-13203">Finca raíz</a></li><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/vehiculos" title="" class="pure-menu-link menu-13204">Vehículos </a></li><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/empleos" title="" class="pure-menu-link menu-13205">Empleos</a></li><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/ofertas-varias" title="" class="pure-menu-link menu-13206">Ofertas del día</a></li><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/negocios" title="" class="pure-menu-link menu-13207">Negocios</a></li><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/edictos" title="" class="pure-menu-link menu-13208">Edictos</a></li><li class="pure-menu-item"><a href="http://www.clasificadoselnuevodia.com.co/solo_adultos" title="" class="pure-menu-link menu-13209">Solo adultos</a></li></ul>
</li></ul>
    </div>
    </div>
</div>
</div>

</div></div></div></div></div>

<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:80em;">
<div id="body_left">
<div id="body_right">

<div role="navigation" aria-label="Submenu">
  <div class="element-invisible">Secondary menu</div>
  </div>

<div id="sectiontop" class="sections pure-g">
<div class="pure-u-1 pure-u-sm-1-2"><div class="u3 divider"><div class="block-wrapper odd block_1">
  <div id="block-block-280" class="block block-block ">
        <div class="content"><!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima 1000x30x90x150_Desplegable-->
<div id='div-gpt-ad-1486398126698-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-3'); });
</script>
</div></div>
  </div>
</div>
</div></div></div>

<div id="breadcrumb" class="clearfix"><div class="breadcrumb"><a href="/nuevodia/">Inicio</a> &raquo; Autoridades de salud descartan posible caso de Coronavirus en Ibagué</div></div>

<div id="section1" class="sections pure-g">
<div class="pure-u-1 pure-u-sm-1-2"><div class="u2 divider"><div class="block-wrapper odd block_1">
  <div id="block-block-318" class="block block-block ">
        <div class="content"><br></div>
  </div>
</div>
</div></div><div class="pure-u-1 pure-u-sm-1-2"><div class="u4 divider"><div class="block-wrapper odd block_1">
  <div id="block-block-154" class="block block-block ">
        <div class="content"><!-- /131083722/Front/300x250_home -->
<div style="margin:0 auto; width:300px; padding-top:2px;">
<div id='div-gpt-ad-1493150626583-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493150626583-0'); });
</script>
</div>
</div></div>
  </div>
</div>
</div></div></div>

<div class="clearfix">
<div id="middlecontainer" class="pure-g">
<div class="pure-u-1 pure-u-md-19-24">
  <div id="main" role="main">
            <h1 class="title">Autoridades de salud descartan posible caso de Coronavirus en Ibagué</h1>    <div class="tabs"></div>
            <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> {lang: 'es'} </script>
<!-- <script type="text/javascript" src="sites/all/themes/zeropoint/js/codigo_nodo6.js"></script> --> 
<script type="text/javascript" src="http://www.elnuevodia.com.co/nuevodia/sites/all/themes/zeropoint/js/codigo_nodo6.js"></script>
<div id="node-444754" class="node odd full-node node-type-noticia"> <!-- INICIO NODO TPL -->
	<!-- INICIO DE CODIGO PARA LOS NODOS -->
	<div class="titulo">Autoridades de salud descartan posible caso de Coronavirus en Ibagué</div><div class="ante_titulo">La alarma sobre un posible caso de Coronavirus en Ibagué, que se extendió por las redes sociales, fue descartada esta noche por las secretarías de salud de Municipal y Departamental.</div><div class="fotos"><div id="base_img"><div id="img_grande"><img src="http://www.elnuevodia.com.co/nuevodia/sites/default/files/imagecache/Noticia_600x400/foto_grandes_400x300_noticia/2020/01/31/Sin%20t%C3%ADtulo.jpg" alt="" title="" width="600" height="360" class="imagecache imagecache-Noticia_600x400 imagecache-default imagecache-Noticia_600x400_default"/></div><div id="img_des"><div id="img_cre"></div></div></div><div class="addthis_toolbox addthis_default_style "><span class="st_fblike_hcount" displayText="Facebook Like"></span><span class="st_twitter_hcount" displayText="Tweet"></span><span class="st_email_hcount" displayText="Email"></span><span class="st_googleplus_hcount" displayText="Google +"></span><script type="text/javascript">var switchTo5x=false;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "3443ed19-f4ca-4bb6-ab04-97e6591717ef", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script></div><div class="fecha">31 Ene 2020 - 7:23pm</div><div class="contenido_nota"><p lang="es-ES">En un video, las funcionarias Jhoana Aranda y Alexandra Márquez, secretarias de Salud de Ibagué y el Tolima, respectivamente, dieron parte de tranquilidad a la comunidad frente al mensaje que se volvió viral esta tarde.</p>
<p lang="es-ES">“Queremos desmentir los rumores frente a un posible caso de Coronavirus en Ibagué, una vez conocido el caso activamos el protocolo de vigilancia de epidemiología y damos un parte de tranquilidad a la comunidad.</p>
<p lang="es-ES">“Desmentimos la información, manifestando que no hay casos confirmados ni el Departamento ni en Colombia. Invitamos la comunidad a mantener la calma y hacer caso omiso de la información no oficial”, indicaron las secretarias.</p>
<p lang="es-ES">&nbsp;</p>
<p lang="es-ES"><span style="font-size: x-large;"><strong>La alarma</strong></span></p>
<p lang="es-ES">El caso inició cuando se regó por redes sociales este mensaje: “La noche del jueves 30 de enero, llegó a las instalaciones de la clínica Tolima una mujer de 24 años de edad con iniciales L.M. para proteger su identidad, la ibaguereña que estuvo hace pocos días en el continente Asiático llegó con dificultad respiratoria y con varios síntomas que han presentado las personas que han sido contagiadas lo cual alertó a todo el personal médico.</p>
<p lang="es-ES">A esta hora la mujer se encuentra aislada "en cuarentena" mientras se esperan los resultados de laboratorio que enviaron a Bogotá".</p>
</div><div class="credito"><div class="titulo">Publicada por</div><div class="autor">EL NUEVO DÍA</div></div><div class="spacerrr"></div><div id="node_middle" ><div class="nodemiddle" class="sections pure-g"><div class="block-wrapper odd block_1">
  <div id="block-block-328" class="block block-block ">
        <div class="content"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.elnuevodia.com.co/nuevodia/node/444754" data-width="100%" data-numposts="5"></div></div>
  </div>
</div>
</div></div></div><a name="comentar"></a></div> <!-- FIN NODO TPL -->          </div>
</div>
</div>
  <div class="pure-u-1 pure-u-md-5-24">
    <div id="sidebar-right"><div class="block-wrapper odd block_1">
  <div id="block-block-302" class="block block-block themed-block">
        <div class="content"><div class="publici" id="300x100">
<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_internas_300x100 inicio -->
<!-- /1005749/pub_int_300x100 -->
<div id='div-gpt-ad-1488819017225-2' >
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-2'); });
</script>
</div>
<!-- pub_internas_300x100 fin --></div>

<div class="publici" id="obituarios">
	</div>
<div class="publici" id="300x250">
	<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_local_internas_300x250 inicio -->
<!-- /1005749/pub_int_300x250 -->
<div id='div-gpt-ad-1488819017225-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-3'); });
</script>
</div>
<!-- pub_local_internas_300x250 fin --></div></div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-block-33" class="block block-block themed-block">
        <div class="content"><!--<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>-->
<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima 300x100_Pos:1-->
<div id='div-gpt-ad-1486398126698-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-1'); });
</script>
</div><!--<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>-->
<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima 300x250_Pos:1-->
<div id='div-gpt-ad-1486398126698-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-2'); });
</script>
</div></div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-215" class="block block-block themed-block">
        <div class="content"><div class="publici" id="300x600">
	<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_local_internas_300x600 inicio -->
<!-- /1005749/pub_int_300x600 -->
<div style="margin:0 auto; width:300px; padding-top:2px;">
	<!-- /1005749/300x600_int_1 -->
	<div id='div-gpt-ad-1488819017225-0' style='height:600px; width:300px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-0'); });
		</script>
	</div>
</div>
<!-- pub_local_internas_300x600 fin --></div></div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-quicktabs-3" class="block block-quicktabs themed-block">
              <div class="block-icon"></div>
          <h3 class="title block-title">Más noticias</h3>
          <div class="content"><div id="quicktabs-3" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague?quicktabs_3=0#quicktabs-3" id="quicktabs-tab-3-0" class="qt_tab active">+ Recientes</a></li><li class="qtab-1"><a href="/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague?quicktabs_3=1#quicktabs-3" id="quicktabs-tab-3-1" class="qt_tab active">+ Vistas sección</a></li><li class="qtab-2 last"><a href="/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague?quicktabs_3=2#quicktabs-3" id="quicktabs-tab-3-2" class="qt_tab active">+ Vistas periódico</a></li></ul><div id="quicktabs_container_3" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_3_0" class="quicktabs_tabpage"><div class="view view-mas-recientes view-style-normal view-id-mas_recientes view-display-id-default">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/tolima/ibague">Ibagué</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/regional/ibague/444754-autoridades-de-salud-descartan-posible-caso-de-coronavirus-en-ibague" rel="nofollow">Autoridades de salud descartan posible caso de Coronavirus en Ibagué </a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/economia">Economía</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/economia/444753-el-aguacate-hass-colombiano-anota-en-el-super-bowl-2020" rel="nofollow">El aguacate hass colombiano anota en el Super Bowl 2020 </a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial">Judicial</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial/444752-carcel-para-adulto-mayor-por-delitos-sexuales-contra-nina-de-9-anos" rel="nofollow">Cárcel para adulto mayor por delitos sexuales contra niña de 9 años </a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/deportes">Deportes</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/deportes/444751-la-tolimense-lorena-beltran-fue-bronce-en-el-campeonato-nacional-de-ruta" rel="nofollow">La tolimense Lorena Beltrán fue bronce en el Campeonato Nacional de Ruta </a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div><div id="quicktabs_tabpage_3_1" class="quicktabs_tabpage quicktabs-hide"><div class="block-wrapper odd block_1">
  <div id="block-block-58" class="block block-block ">
        <div class="content">n/a</div>
  </div>
</div>
</div><div id="quicktabs_tabpage_3_2" class="quicktabs_tabpage quicktabs-hide"><div class="view view-mas-vistas view-style-normal view-id-mas_vistas view-display-id-default">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-field-fechapublicacion-value">
                <span class="field-content"><span class="date-display-single">Jue, 30/01/2020 - 3:08am</span></span>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/economia">Economía</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/economia/444688-mercacentro-saludable-la-nueva-linea-de-la-cadena-abrira-este-sabado" rel="nofollow">Mercacentro Saludable, la nueva línea de la cadena abrirá este sábado </a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-field-fechapublicacion-value">
                <span class="field-content"><span class="date-display-single">Vie, 31/01/2020 - 3:18am</span></span>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/economia">Economía</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/economia/420592-textileros-tolimenses-se-pronuncian-sobre-decision-de-la-corte-de-tumbar-" rel="nofollow">Textileros tolimenses se pronuncian sobre decisión de la Corte de tumbar aranceles </a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field-field-fechapublicacion-value">
                <span class="field-content"><span class="date-display-single">Jue, 30/01/2020 - 4:25pm</span></span>
  </div>
  
  <div class="views-field-name">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial">Judicial</a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/nuevodia/actualidad/judicial/444711-con-flores-blancas-despidieron-a-nina-que-murio-en-villahermosa" rel="nofollow">Con flores blancas despidieron a niña que murió en Villahermosa </a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> </div></div></div></div>
  </div>
</div>
<div class="block-wrapper odd block_5">
  <div id="block-block-59" class="block block-block themed-block">
        <div class="content"><div class='contenido_categorias_videos'><div class="view view-video-seccion view-style-normal view-id-video_seccion view-display-id-default">
    
  
  
  
  
  
  
  
  
</div> </div></div>
  </div>
</div>
<div class="block-wrapper even block_6">
  <div id="block-block-316" class="block block-block themed-block">
        <div class="content"><div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136);">Publicidad</div>
<!-- /131083722/Front/300x250_home -->
<div id='div-gpt-ad-1493150626583-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493150626583-0'); });
</script>
</div>

<!-- /131083722/Front/300x600_home -->
<div id='div-gpt-ad-1502378081373-0' style='margin-top:10px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502378081373-0'); });
</script>
</div></div>
  </div>
</div>
</div>
  </div>
</div>

<div role="navigation" aria-label="Menu 2">
  <div class="element-invisible">Primary menu</div>
  <ul class="links" id="menu2"><li class="menu-1435 first"><a href="/nuevodia/" title="">Inicio</a></li>
<li class="menu-9097"><a href="/nuevodia/regional" title="noticias tanto de Ibague como los municipios">Regional</a></li>
<li class="menu-1459"><a href="/nuevodia/mundo" title="">Mundo</a></li>
<li class="menu-9101"><a href="/nuevodia/actualidad-0" title="">Actualidad</a></li>
<li class="menu-1445"><a href="/nuevodia/sociales" title="">Sociales</a></li>
<li class="menu-1436"><a href="/nuevodia/opinion" title="">Opinión</a></li>
<li class="menu-9102"><a href="/nuevodia/especiales" title="">Especiales</a></li>
<li class="menu-1446"><a href="/nuevodia/deportes" title="">Deportes</a></li>
<li class="menu-4129"><a href="/nuevodia/multimedia" title="">Multimedia</a></li>
<li class="menu-4196 last"><a href="http://www.clasificadoselnuevodia.com.co" title="">Clasificados</a></li>
</ul></div>

</div></div></div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:80em;">
<div id="bottom_left">
<div id="bottom_right">

<div id="footer">
<div></div>
</div>
<div id="brand"></div>

<div id="belowme"><div class="block-wrapper odd block_1">
  <div id="block-block-38" class="block block-block ">
        <div class="content"><div class="publicid" id="980x120_bott">
<div style="font-size: 0.8em; text-align: left; color: rgb(136, 136, 136); ">Publicidad</div>
<!-- pub_local_internas_980x120 inicio -->
<!-- /1005749/980x120_int_bott -->
<div style="margin:0 auto; width:auto; padding-top:2px;">
	<!--<div id='div-gpt-ad-1488819017225-1'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488819017225-1'); });
		</script>
	</div>-->
	<div id='div-gpt-ad-1545925347481-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545925347481-0'); });
		</script>
	</div>
</div>

<!-- pub_local_internas_980x120 fin --></div>
<!--
<script type="text/javascript"><!--
google_ad_client = "pub-1801212461555557";
/* 728x90, creado 6/02/09 */
google_ad_slot = "5751867528";
google_ad_width = 728;
google_ad_height = 90;
//-->
<!--
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
--></div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-block-19" class="block block-block ">
        <div class="content"><ul id="menuinferior" class="menuinf">
<li class="parent item416"><span class="separator"><span>Secciones</span></span> 
<ul>
<li class="item458"><a href="/nuevodia"><span>Inicio</span></a></li>
<li class="item459"><a href="/nuevodia/opinion" target="_blank"><span>Opini&oacute;n</span></a></li>
<li class="item461"><a href="/nuevodia/tolima/ibague"><span>Ibagu&eacute;</span></a></li>
<!--<li class="item462"><a href="/empresa"><span>Empresa</span></a></li>-->
<li class="item463"><a href="/nuevodia/tolima/regional" target="_blank"><span>Regional</span></a></li>
<li class="item464"><a href="/nuevodia/mundo/colombia"><span>Nacional</span></a></li>
<li class="item466"><a href="/nuevodia/mundo/internacional"><span>Internacional</span></a></li>
<li class="item529"><a href="/nuevodia/actualidad/economica"><span>Ec&oacute;nomica</span></a></li>
<li class="item468"><a href="/nuevodia/actualidad/politica"><span>Pol&iacute;tica</span></a></li>
<li class="item469"><a href="/nuevodia/sociales"><span>Sociales</span></a></li>
<li class="item470"><a href="/nuevodia/deportes-0" target="_blank"><span>Deportes</span></a></li>
<li class="item471"><a href="/nuevodia/actualidad/judicial" target="_blank"><span>Judicial</span></a></li>
<!--<li class="item477"><a href="/servicios/mapa-del-sitio"><span>Mapa del Sitio</span></a></li>-->
<!--<li class="item483"><a href="/inicio/concursos"><span>Concursos</span></a></li>-->
</ul>
</li>
<li class="parent item417"><span class="separator"><span>Especiales</span></span> 
<ul>
<li class="item446"><a href="/nuevodia/especiales/salud"><span>Salud</span></a></li>
<li class="item447"><a href="/nuevodia/especiales/informatica"><span>Tecnolog&iacute;a</span></a></li>
<li class="item448"><a href="/nuevodia/especiales/tarot"><span>Tarot</span></a></li>
<li class="item449"><a href="/nuevodia/especiales/ecologica"><span>Ecologica</span></a></li>
<li class="item450"><a href="/nuevodia/especiales/negocios"><span>Negocios</span></a></li>
<li class="item451"><a href="/nuevodia/especiales/jovenes"><span>J&oacute;venes al Dia</span></a></li>
<li class="item452"><a href="/nuevodia/especiales/sucesos"><span>Sucesos</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/fin-de-semana"><span>Fin de semana</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/septimo-dia"><span>Septimo dia</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/educacion"><span>Educaci&oacute;n</span></a></li>
<li class="item453"><a href="/nuevodia/especiales/generales"><span>Generales</span></a></li>
</ul>
</li>
<li class="parent item418"><span class="separator">Con&oacute;zcanos</span>
<ul>
<li class="item445"><a href="http://www.elnuevodia.com.co/certificaciones/" target="_blank"><span> Certificaciones</span></a></li>
<li class="item443"><a href="http://www.elnuevodia.com.co/nuevodia/politica-de-privacidad-de-datos" target="_blank"><span> Políticas de datos</span></a></li>
<li class="item440"><a href="http://www.elnuevodia.com.co/nuevodia/100639-quienes-somos" target="_blank"><span>Qui&eacute;nes somos</span></a></li>
<li class="item441"><a href="http://www.elnuevodia.com.co/nuevodia/contactenos" target="_blank"><span>Cont&aacute;ctenos</span></a></li>
<li class="item442"><a href="http://www.clasificadoselnuevodia.com.co/" target="_blank"><span>Clasificados</span></a></li>
<li class="item444"><a href="http:" target="_blank"><span>Multimedia</span></a></li>
<!--<li class="item445"><a href="http:" target="_blank"><span>Archivo</span></a></li>-->
</ul>
</li>
<li class="parent item419"><span class="separator"><span>Otros periódicos</span></span> 
<ul>
<li class="item432"><a href="http://www.qhuboibague.com/blog" target="_blank"><span>QHUBO</span></a></li>
<li class="item436"><a href="http://www.eluniversal.com.co/" target="_blank"><span>EL UNIVERSAL</span></a></li>
<li class="item437"><a href="http://www.vanguardia.com/" target="_blank"><span>VANGUARDIA </span></a></li>
</ul>
</li>
</ul></div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-72" class="block block-block ">
        <div class="content"><div style="text-align: center;" class="ja-derechos">
<script>
function cambiaiab(modo)
{
	if (modo==1)
		document.getElementById('imgiab').src="/nuevodia/sites/default/files/img/logo_iab_c.png";
	else
		document.getElementById('imgiab').src="/nuevodia/sites/default/files/img/logo_iab_g.png";
}

function cambiacert(modo)
{
	if (modo==1)
		document.getElementById('imgcertifica').src="/nuevodia/sites/default/files/img/certifica_c.png";
	else
		document.getElementById('imgcertifica').src="/nuevodia/sites/default/files/img/certifica_g.png";
}

function cambiapera(modo)
{
	if (modo==1)
		document.getElementById('imgpera').src="/nuevodia/sites/default/files/img/pera_c.png";
	else
		document.getElementById('imgpera').src="/nuevodia/sites/default/files/img/pera_g.png";
}
</script>
Todos los derechos reservados Editorial Aguasclaras S.A. - 2014 - Ibague - Colombia. Prohibida su reproducción total o parcial, sin autorización escrita de su titular.</br>
<a href="/nuevodia/content/terminos-y-condiciones" rel="nofollow">T&eacute;rminos y condiciones</a></br>
<a rel="nofollow" onmouseout="cambiacert(0);" onmouseover="cambiacert(1);" target="_blank" href="http://www.certifica.com"><img border="0" src="/nuevodia/sites/default/files/img/certifica_g.png" id="imgcertifica"></a>&nbsp;
&nbsp;<a rel="nofollow" onmouseout="cambiaiab(0);" onmouseover="cambiaiab(1);" target="_blank" href="http://www.iabcolombia.com"><img border="0" src="/nuevodia/sites/default/files/img/logo_iab_g.png" id="imgiab"></a>&nbsp;
&nbsp;<a rel="nofollow" onmouseout="cambiapera(0);" onmouseover="cambiapera(1);" target="_blank" href="http://www.peradigital.com"><img border="0" src="/nuevodia/sites/default/files/img/pera_g.png" id="imgpera"></a>
</div></div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-block-83" class="block block-block ">
        <div class="content"><!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima Layer-->
<div id='div-gpt-ad-1486398126698-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-7'); });
</script>
</div></div>
  </div>
</div>
<div class="block-wrapper odd block_5">
  <div id="block-block-196" class="block block-block ">
        <div class="content"><!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima 1000x30_flotante-->
<div id='div-gpt-ad-1486398126698-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-4'); });
</script>
</div></div>
  </div>
</div>
<div class="block-wrapper even block_6">
  <div id="block-block-315" class="block block-block ">
        <div class="content"><div style="max-width:160px;max-height:600px;top:0;left:50%;margin-left:-670px;position:fixed;z-index:998;">
	<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima Lateral_Izq-->
	<div id='div-gpt-ad-1486398126698-6'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-6'); });
	</script>
	</div>
</div>
<div style="max-width:160px;max-height:600px;top:0;left:50%;margin-left:510px;position:fixed;z-index:998;">
	<!-- /147024719/El_Nuevo_Dia/www.elnuevodia.com.co/END_Tolima Lateral_Der-->
	<div id='div-gpt-ad-1486398126698-5'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486398126698-5'); });
	</script>
	</div>
</div></div>
  </div>
</div>
</div>
</div></div></div></div>

<div id="fb-root"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.elnuevodia.com.co\/nuevodia","ajax_event_url":"http:\/\/www.elnuevodia.com.co\/nuevodia\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.elnuevodia.com.co\/nuevodia\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>

<!--[if IE 9]>
<script type="text/javascript" async src="/nuevodia/sites/all/themes/zeropoint/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/nuevodia/sites/all/themes/zeropoint/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>
<!-- Page cached by Boost @ 2020-01-31 20:46:17, expires @ 2020-01-31 21:01:17 -->
